• 单页面 بينر

4G SIP آڊيو انٽرڪام ماڊل JSL92-SG

4G SIP آڊيو انٽرڪام ماڊل JSL92-SG

مختصر وضاحت:

JSL92-SG سيريز اعليٰ معيار جا 4G وائرليس SIP آڊيو انٽرڪام آهن جن ۾ ايڪو ڪينسليشن فنڪشن آهي. سڄو ڊوائيس ايلومينيم مصر مان ٺهيل آهي. مٿاڇري جو هائوسنگ مڪمل ڪارو سينڊبلاسٽ ٿيل آهي. مارڪيٽ ۾ عام انٽرڪام جي مقابلي ۾، ان ۾ وڌيڪ پرڪشش ظاهر آهي، اهو انسٽاليشن کان پوءِ وڌيڪ عيش عشرت ۽ مستحڪم نظر اچي ٿو. 4G LTE موڊ ۾، اهو انسٽاليشن کي مڪمل طور تي اڳ کان وڌيڪ آسان بڻائي ٿو. ۽ JSL92-SG وائر ڪيبل قسم جي ساڳي HD آڊيو معيار فراهم ڪري سگهي ٿو.


پيداوار جي تفصيل

پراڊڪٽ ٽيگ

4G SIP آڊيو انٽرڪام

JSL92-SG سيريز اعليٰ معيار جا 4G وائرليس SIP آڊيو انٽرڪام آهن جن ۾ ايڪو ڪينسليشن فنڪشن آهي. سڄو ڊوائيس ايلومينيم مصر مان ٺهيل آهي. مٿاڇري جو هائوسنگ مڪمل ڪارو سينڊبلاسٽ ٿيل آهي. مارڪيٽ ۾ عام انٽرڪام جي مقابلي ۾، ان ۾ وڌيڪ پرڪشش ظاهر آهي، اهو انسٽاليشن کان پوءِ وڌيڪ عيش عشرت ۽ مستحڪم نظر اچي ٿو. 4G LTE موڊ ۾، اهو انسٽاليشن کي مڪمل طور تي اڳ کان وڌيڪ آسان بڻائي ٿو. ۽ JSL92-SG وائر ڪيبل قسم جي ساڳي HD آڊيو معيار فراهم ڪري سگهي ٿو.

پراڊڪٽ جون خاصيتون

•ڊي ٽي ايم ايف موڊ: ان-بينڊ، RFC2833 ۽ SIP انفو

• ڊي ايڇ سي پي/اسٽيٽڪ/پي پي پي او اي

• اسٽن، سيشن ٽائمر

•DNS SRV/ هڪ سوال/NATPR سوال

• ايڇ ٽي ٽي پي/ايف ٽي پي ايس/ايف ٽي پي/ٽي ايف ٽي پي

• ٽي سي پي/آئي پي وي 4/يو ڊي پي

• TLS، SRTP تي SIP

• بيڪ اپ / بحالي جي ترتيب

• سسٽم لاگ

• ايس اين ايم پي/ٽي آر 069

• ترتيب ڏيڻ وارو ويب-بنياد تي انتظام

• HTTP/HTTPS ويب مئنيجمينٽ

• خودڪار فراهمي: ايف ٽي پي / ٽي ايف ٽي پي / ايڇ ٽي ٽي پي / ايڇ ٽي ٽي پي ايس / پي اين پي

• آرامده شور پيدا ڪندڙ (سي اين جي)

•آواز جي سرگرمي جي سڃاڻپ (VAD)

• ڪوڊيڪ: پي سي ايم اي، پي سي ايم يو، جي.729، جي723_53، جي723_63، جي726_32

• وائڊ بينڊ ڪوڊيڪ: G.722

•ٻه-آڊيو اسٽريم جو طريقو

• ايڇ ڊي آواز

• ايڪشن URL/فعال URI ريموٽ ڪنٽرول

• ڊفالٽ خودڪار جواب

• دروازي فون جون خاصيتون

پيداوار جي تفصيل

4G SIP آڊيو انٽرڪام

•4G وائرليس

•ايڇ ڊي آڊيو

•وال ماؤنٽنگ

•ون ٽچ ڪال

•وال ماؤنٽنگ

•ميٽا هائوسنگ، استحڪام ۽ اعتبار

•پاڻ تشخيص

•خودڪار فراهمي

•بي 1/3/5/34/38/39/40/41، ٽي ڊي ڊي ۽ ايف ڊي ڊي

•اختياري طور تي ڊوئا بٽڻ: DP92-DG

ايم جي 1

اعليٰ استحڪام ۽ اعتبار

•SIP v1 (RFC2543) v2 (RFC3261)

•TLS، SRTP تي SIP

•ٽي سي پي/آئي پي وي 4/يو ڊي پي

•HTTP/HTTPS/FTP/TFTP

•اي آر پي/آر اي آر پي/آءِ سي ايم پي/اين ٽي پي

•DNS SRV/ هڪ سوال/NATPR سوال

•اسٽن، سيشن ٽائمر

•DHCP/اسٽيٽڪ/PPPoE

•ڊي ٽي ايم ايف موڊ: ان بينڊ، آر ايف سي 2833 ۽ ايس آءِ پي انفو

ايم جي 2-02
انٽرڪام_سي

-35 ℃ ~ 65 ℃

انٽرڪام_IP65

آئي پي 65

انٽرڪام_IK10

آئي ڪي 10

انٽرڪام_ONVIF

آنوِف

انٽرڪام_ايس آءِ پي

ايس آءِ پي

انٽرڪام_وائس JSL88

ايڇ ڊي آڊيو

تفصيل

4G SIP آڊيو انٽرڪام ماڊل JSL92-SG

  • پوئين:
  • اڳيون:

  • پنهنجو پيغام هتي لکو ۽ اسان ڏانهن موڪليو